suzuki.info.pl

Wszystko dookoła vitary i nie tylko (:
Teraz jest Pn wrz 22, 2014 3:12 pm

Strefa czasowa: UTC + 1




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona
Autor Wiadomość
 Tytuł: Re: wywala wode
PostNapisane: So lut 25, 2012 8:50 pm 
Offline

Dołączył(a): Wt wrz 20, 2011 4:18 pm
Posty: 539
Lokalizacja: Dębe Wielkie / mazowieckie
po dzisiejszych jazdach zauważyłem, że wywala mi wodę zawsze przy stromych podjazdach, w momencie, jak silnik/termostat jest ponad chłodnica i zbiornikiem wyrównawczym(na pace), czy koledzy mający chłodnice z tyłu mają jakieś dodatkowe odpowietrzenie przodu? czy gdzieś indziej tkwi babol. Po takiej akcji, z tyłu wywala wodę, a w przewodzie przy termostacie jest para. Po wypuszczeniu jej i zaciągnięciu wody zazwyczaj jest ok.

_________________
Vitara Pickup 1.6 16V 95r
Moja witka :)


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Śr lut 29, 2012 6:51 pm 
Offline

Dołączył(a): Pt lut 19, 2010 1:58 pm
Posty: 462
Lokalizacja: Gdańsk
cd...
uszczelka jest ok. wody nie ubywa. termostat tez ok.
pekl tylko jeden wezyk i poszlo na cieply silnik stad panika :D

ale wciaz cos nie teges i wskaznik temp.szaleje
objawy jakie zauwazylem:
gorny waz robi sie twardy
chlodnica zimna

jakies pomysly?

_________________
Rower


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Śr lut 29, 2012 6:53 pm 
Offline
Avatar użytkownika

Dołączył(a): N gru 19, 2010 5:31 pm
Posty: 356
Lokalizacja: Słupsk
sprawdź termostat i jak wąż twardnieje to na 70% uszczelka

_________________
vitara 1,6 8v 1991r LPG snorkel kibelrura oponki 30'' body 50mm lift merc-felicja odciągi


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pt mar 02, 2012 1:17 pm 
Offline

Dołączył(a): Pt lut 19, 2010 1:58 pm
Posty: 462
Lokalizacja: Gdańsk
faktycznie okazalo sie ze termostat padniety

a jednak, walnela chlodnica :evil:

_________________
Rower


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 19, 2012 7:13 pm 
Offline

Dołączył(a): Pt lut 19, 2010 1:58 pm
Posty: 462
Lokalizacja: Gdańsk
cd...
nie wiem juz co wymienic bo wszystko juz wymienione.
dzis temp. wody poszla na czerwone, znowu wywalilo wode okolo 1l wyrownawczym,
gorny waz wessalo, ale caly czas jest miekki.
termostat dalem nowy gatesa.
co jeszcze moze byc przyczyna? np zle ustawienie gazu ma tu jakies znaczenie?

_________________
Rower


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 19, 2012 7:28 pm 
Offline
Avatar użytkownika

Dołączył(a): So sie 28, 2010 3:59 pm
Posty: 1006
Lokalizacja: Szczawa; małopolskie
A wisko ci się załącza? Bo jak padnięte to temperatura też rośnie do czerwonego i dalej.

_________________
GraVita 2.0TDezel


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 9:10 am 
Offline
Avatar użytkownika

Dołączył(a): Pn paź 24, 2011 11:03 am
Posty: 17
Lokalizacja: Poznań - Nowy Tomyśl
Witam, chciałem podpiąć się pod temat...

Kilka dni temu kupiłem Vitarę Long 1.6 16v lpg z 93 r. Auto jest świeżo po wymianie silnika (w starm pękł blok) na nowy- używany, w którym wymieniono uszczelkę pod głowicą oraz splanowano głowicę, wymieniono rozrząd oraz wszystkie płyny ustrojowe. W/w naprawy zostały wykonane przez mojego sąsiada na zlecenie sprzedawcy stąd pewność że rzeczywiście zostały wykonane.

Przechodząc do sedna:
w weekend wybrałem się na wycieczkę ok 70 km, po dotarciu na miejsce i otwarciu maski okazało się że w zbiorniczku wyrównawczym płynu chłodniczego jest max 1 cm (moje załozenie było takie, że układ się odpowietrzył), a w chłodnicy po sam korek. Płyn został uzupełniony po czy wykonałem krótką jazdę polnymi drogami. Następnego dnia otwieram maske a tam powtórka z rozrywki - uzupełniam płyn i znów robię krótką jazdę. Kolejna kontrola i znów brakuje płynu w zbiorniku wyrównawczym... Uzupełniam płyn ustawiam auto na wylewce betonowej co by widzieć czy gdzies nie kapie i czekam 15-20 min. - silnik włączony na biegu jałowym - płynu nie ubywa, węże suche, chłodnica sucha, zbiorniczek nie cieknie... krótka jazda, kontrola płynu na rozgrzanym silniku - wszystko ok. Po odczekaniu ok 2 godzin podnoszę maskę - w zbiorniku wyrównawczym brakuje 2 cm płynu... W chłodnicy płynu po korek (czysty bez oleju), olej czysty, korek bez "śmietanki"...

Czy ubywanie płynu może być efektem odpowietrzania układu - w sumie dolałem już 3 pełne zbiorniki wyrównawcze. Gdzieś przeczytałem, że czasami w autach z lpg reduktor gazu utrudnia odpowietrzenie układu.

Uderzyłbym do sąsiada dokonującego wymiany ale wyjechał na 3 tygodnie i jestem ugotowany.

Mam nadziej, że to co napisałem jest czytelne. Z góry dziekuję za okazaną pomoc.

pozdrawiam

_________________
Vitara Long 1.6 16V + LPG, OME tył plus 100kg przód plus 75kg, winda, 235/75/15 BFG MT


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 9:48 am 
Offline
moderator
Avatar użytkownika

Dołączył(a): Wt lut 13, 2007 9:17 pm
Posty: 3620
Lokalizacja: Wojkowice Kościelne
Sprawdziłeś czy wykładzina pod nogami jest sucha?Może puszcza nagrzewnica?
Płynu do silnika wchodzi jak się nie mylę ok.5L (przy LPG pewnie z 1L więcej)
Może być tak że przy wyższej temperaturze puszcza uszczelka pod głowicą, płyn przedostaje się do cylindrów i go spala. :roll:

_________________
Vitara EVO "Smerfeta"

"Szaleni sezonowcy, robiący łał młodzi chłopcy..."
"Śpieszmy się kochać vitarowców, tak szybko odchodzą..."


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 10:44 am 
Offline

Dołączył(a): Pt lut 19, 2010 1:58 pm
Posty: 462
Lokalizacja: Gdańsk
jak NuVo pisze, moze byc niedociagnita sruba glowicy, nie bedzie wyciekow a plyn bedzie spierniczal.
zrob jeszcze test uszczelkowy tanszy niz zrzucanie glowicy.

_________________
Rower


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 10:45 am 
Offline
Avatar użytkownika

Dołączył(a): Pn paź 24, 2011 11:03 am
Posty: 17
Lokalizacja: Poznań - Nowy Tomyśl
co to jest test uszczelkowy?

_________________
Vitara Long 1.6 16V + LPG, OME tył plus 100kg przód plus 75kg, winda, 235/75/15 BFG MT


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 3:46 pm 
Offline
Avatar użytkownika

Dołączył(a): Pt sty 04, 2008 7:27 pm
Posty: 3400
Lokalizacja: Koleczkowo
polopony Ty to masz z tą głowicą ...

... jak ja zakładałem uszczelkę, drugi raz bo 1szą wydmuchało, to skręciłem ją momentem o 10% większym niż manual przewiduje, do tego w większej ilości kroków, co więcej wyszlifowałem ją sam, bo szlifiernia jakaś taka nie dokładna była .... - nawet gdzieś o tym pisałem. Jest jeszcze taka opcja, że masz za długie szpilki, bo się rozciągnęły (tego nei sprawdzałem - legenda?) - albo lekko przyciąć, minimalnie, albo nowe kupić ?

Możesz też oczywiście mieć pękniętą głowicę na przykład ... ciężki temat.

_________________
2 17-stoletnie Suzy w domu :)
i dużo innego szrotu na kołach ...


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Pn mar 26, 2012 7:52 pm 
Offline

Dołączył(a): Pn wrz 15, 2008 2:49 pm
Posty: 1283
Lokalizacja: Wrocław
grisza: jak ci ubywa plynu to napewnoe nie zadne odpowietrzanie sie ukladu.
Na poczatek sprawdz czy masz dobrze uszczelniony termostat, bo jak nie to bedzie ci tam uciekac plyn ale nie bedzie tego widac bo bedzie wyparowowac.
Sprawdz sama chlodnie w longach lubi pekac na samej gorze na zagieciu, tez nie bedzie widac.
Jak juz wszystko posprawdzasz i okaze sie ze to nie to, to albo masz uszczelke pod glowica do wymiany ( obowiazkowa sprawdzic czy sama glowica nie jest peknieta ) a jak bedzie wszystko dobrze to blok do wymiany :)
Przerabialem temat uciekajacego plynu doglebnie :) teraz mam spokoj, bo mam prawie nowy silniki, wszystkie uszczelki nowe, nowa chlodnice i dobrze uszczelniony termostat.
Tak jak pisze Nuvo jak juz zrzucisz glowice to bedziesz wiedzial co i jak, jak cylindry beda sie swiecic jak psu jajca to uszczelka puszcza.



polopony: warto kupic nowe szpilki przy wymianie koszt bardzo maly ( cos kolo 7 zl sztuka ) a masz pewnosc ze sa takie jak maja byc ( kiedys o tych szpilkach gdzies na forum pisalem ) jak mi pękła głowica, to kupiłem cały silnik od baleno za 300 zl we wrocławiu i wymieniłem całą górę i problem u mnie ustał.
Jak temperatura ci rosnie a plynu nie ubywa to wisko bym wymienil, lub na stałe złączył :)

_________________
V6 - lift 4"
http://www.facebook.pl/lukasziewa


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Wt mar 27, 2012 8:03 am 
Offline
Avatar użytkownika

Dołączył(a): Pn paź 24, 2011 11:03 am
Posty: 17
Lokalizacja: Poznań - Nowy Tomyśl
No to mnie Panowie troszkę zmartwiliście - a miało być tak kolorowo...

Tak jak pisałem wyżej silnik był wymieniany a głowica szlifowana więc zakładam, że zarówno blok jak i głowica nie powinny być pęknięte no ale nigdy nic nie wiadomo.

Auto zostało a działce więc dopiero w weekend sprawdzę termostat, chłodnicę i przyjrzę się nagrzewnicy. o wynikach oględzin na pewno poinformuję.

Tymczasem dziękuję za wszelkie sugestie i podpowiedzi.

pozdrawiam

Grisza

_________________
Vitara Long 1.6 16V + LPG, OME tył plus 100kg przód plus 75kg, winda, 235/75/15 BFG MT


Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Wt mar 27, 2012 2:58 pm 
Offline

Dołączył(a): Pt lut 19, 2010 1:58 pm
Posty: 462
Lokalizacja: Gdańsk
piotrk napisał(a):
polopony Ty to masz z tą głowicą ...


no co Ty nie jest tak zle tylko...
- zylion razy chcialem juz zaparkowac na szadolkach :mrgreen:
- wymienilem 3 termostaty
- chlodnice
- wszystkie weze wody
- wczoraj pompe wody
chwilowo jest ok - bo nie ma kiedy jezdzic :wink:
wiec grisza78 - mialo byc kolorowo i jest :wink:


Załączniki:
aw.jpg
aw.jpg [ 189.25 KiB | Przeglądane 724 razy ]

_________________
Rower
Góra
 Zobacz profil  
 
 Tytuł: Re: wywala wode
PostNapisane: Śr kwi 25, 2012 8:09 am 
Offline
Avatar użytkownika

Dołączył(a): Pn paź 24, 2011 11:03 am
Posty: 17
Lokalizacja: Poznań - Nowy Tomyśl
Witam po długiej przerwie - niestety brak wolnego czasu nie pozwolił mi cieszyć się moim nowym nabytkiem.

Ze wzgledu na to że sygnalizowany problem nie zniknał wczoraj udałem się do mechanika, który stwierdził że wszystko jest OK??!!

W zwiazku z czym moje pytnie do WAS: czy w zbiorniku wyrównawczym płynu chłodniczego w Vitarze zawsze jest płyn? W innych autach jakie posiadałem układ chłodzenia był "zamknięty" i w zbiorniku wyrównawczym zawsze był płyn chłodniczy, natomiast zgodnie z tym co powiedział mi mechanik w vitarze układ jest "otwarty" (do zbiorniczka dochodzą 2 węże z których jeden biegnie do chłodnicy a drugi pozwala na wyrzucenie na zewnątrz nadmiaru płynu - nie jest nigdzie podpięty) a co za tym idzie w zbiorniczu wyrównawczym raz jest płyn a raz go nie ma... że najważniejsze jest to ile płynu jest w chłodnicy...

U mnie sytuacja wygląda tak że płynu w chłodnicy jest full natomiast w zbiorniczku ok 1-2 cm. Po dolaniu płynu w zbiorniczku do maxa i przejechaniu kilkunastu kilometrów znów mam go na poziomie 1-2 cm. Mechanik stwierdził że w żadnym wypatku nie mam dolewać płynu do zbiorniczka skoro w chłodnicy utrzymuje się full? Czy ma racje?

_________________
Vitara Long 1.6 16V + LPG, OME tył plus 100kg przód plus 75kg, winda, 235/75/15 BFG MT


Góra
 Zobacz profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 42 ]  Przejdź na stronę Poprzednia strona  1, 2, 3  Następna strona

Strefa czasowa: UTC + 1


Kto przegląda forum

Użytkownicy przeglądający ten dział: Brak zidentyfikowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
POWERED_BY
Przyjazne użytkownikom polskie wsparcie phpBB3 - phpBB3.PL